Mise à jour pour IPX800 V4 Version Beta 4.00.36 B1

#1

Bonjour à tous,

Comme promis voici une mise à jour V4 .00.36.b1 avec de nouveaux icônes.
On à fait des corrections mineurs sur les thermostats et amélioré la détection mini V4.
Merci de nous faire des retours à ce sujet.
N’oubliez pas de sauver votre config avant de passer sur la bêta (au cas ou :slight_smile: )

cdt
Patrick
IPX800_V4.00.36_B1.rar (1,8 Mo)

10 Likes
Nouvelle mise a jour pour l'IPX800 V4 4.00.36
#2

Bonjour, merci pour cette mise à jour, mon IPX800 V4 n’est plus une mini V4, les nouveaux icônes sont sympas, (il manque pour moi , volet, portail, porte de garage et porte de maison)
Bravo encore

Bernard

7 Likes
#3

Bonjour béta 1en V4 00 36 en prod sur une V4 classique
Pas de bug constaté sur l’ensemble :+1:
on apprécie les nouveaux icônes :grinning:
Merci @GCE

5 Likes
Nouvelle mise a jour pour l'IPX800 V4 4.00.36
#4

Bonjour,
Je suis passé en V4.00.36 b1 le week-end dernier et cette semaine j’ai remarqué des fonctionnements aléatoires sur mes appareils et à chaque l’EnOcean était concerné. J’ai donc fouillé et j’ai remarqué que dans les scénarios les tuiles EnOcean dans les événements sont tout simplement vide et si on enlève la tuile il est impossible d’en glisser une.
Pas de soucis en revanche côté résultat (pour l’EnOcean toujours) je viens de repasser en V4.00.35, soucis disparus…

1 Like
Mise à jour béta pour IPX800 V4.00.36.b2
Enocean : Switch Ubiwizz
#5

Bonjour, j’ai un problème similaire depuis un certain temps. Et je n’ai toujours pas trouvé ce qui ce produit. voire le message Retour d’état Actionneurs ENOCEAN

#6

Bonjour,
Merci pour vos retours, on s’en occupe :slight_smile:

#8

Bonjour,

Nous avons tenté de nous pencher sur ce problème, problème que j’ai pu constater mais que je ne parviens pas à reproduire… Impossible de donc de tenter de le résoudre…
J’ai testé en version 36 et en version 36B1, le problème ne se pose pas dans mon cas. J’ai simplement un interrupteur appairé avec ma V4.

Avez-vous toujours le souci ?

#9

Bonjour.

Oui j’ai toujours le problème, malgré la mise à jour en version 36B2 que vous venez de sortir. Pour ma part je dispose de 10 Actionneurs NODON 2 canaux pour mon éclairage et deux prises NODON avec retour de conso, 4 Sondes température / hygrométrie NODON et 1 Trio2SYS, 11 Capteurs magnétiques NODON et 6 télécommandes NODON 4 boutons et 2 interrupteurs NODON. Tout ceci fait un peu de monde, mais sa fonctionne très bien.