Débuter avec un Ecodevices RT2


#41

En complément,

L’entrée TIC ne permet pas de suivre aussi finement la consommation qu’avec des pinces, surtout en tri où les sorties tic des compteurs sont assez approximatives.
J’ai hâte de connecter les pinces 50 et 100 A pour voir le suivi des consommations/production car je peux produire jusqu’à 36KVA (limite Enedis) mais cela ne va pas durer car je compte passer en smart grid avec une production supérieure à 100 KVA et je vais avoir besoin de pas mal de matériel de pilotage et de comptage pour mes abonnés.

Au plaisir de vous lire.
Gwladys


#42

ca y est il est branché, j’y accède, l’interface à l’air sympa.
J’ai branché 2 pinces mais je ne sais pas encore comment les installer.
Je n’ai pas de TIC sur mon compteur. J’ai un vieux compteur avec les roues qui tournent


#43

Vous ne savez pas comment les installer physiquement ou logiquement ?
Cad comment les placer dans le tableau elec (sur la phase de ce que vous souhaitez mesurer :wink:) ou ce que vous voulez mesurer?


#44

si, ca j’ai reussi il suffit d’ouvir la pince et la refermer autour d’une phase. Ensuite elle est raccordée à l’une des 4 prises au dessus. C’est dans l’interface que je me perds…

Version logiciel
2.00.27
Version firmware
2.00.27

Il y a une mise a jour a faire ?


#45

non, il n’y a pas de maj sur ED RT2


#46

J’ai fait un RAZ pensant retrouver ma page de départ mais en fait je me retrouve avec autre chose. J’ai les 8 postes affichés.
J’avais eu un assistant de configuration aussi au depart, plus moyen de le retrouver


#47

Bonjour l’interface de d’aide à la programmation est activable depuis système et ensuite divers (avec le diviseur Ta et information)

pour les branchement tore il vous suffit d’aller dans le poste ou vous voulez l’affiché et configurer le sous poste du poste choisi…

cdt


#48

pour faire un teste mais mis une pince 10A sur la phase de l’eco device. La pince devrait relever une conso ou est ce trop faible ? peut on voir la consommation instantnément ?


#49

EDRT consomme 2 watt çà fait un peu juste pour afficher une mesure…


#50

bonsoir
les pinces se branchent bien avec une fiche 3,5 mm ?
cdt


#51

Merci
J’attendrai alors car je ne trouve pas les étiquettes pour les pinces par exemple.
Pour le pilotage à la place de IPX800_V4 que faut-il mettre?


#52

En ce qui concerne le sens de la pince K(disjoncteur) -> L(cumulus) c’est bien ça le sens ?
J’ai mis le cumulus en marche forcée ca pas bougé, c’est instantané l’affichage ?
TORE 1 c’est bien la premiere prise de gauche (mini jack) ?

Sur la pince 10A j’ai mis l’eco device + mon systeme delta dore F03.

Merci pour votre aide


#53

J’ai décelé un bug sur les relais de l’eco rt:
Le pilotage du 1 actionne le 2 et inversement.
J’ai aussi un problème avec les enregistrements des pushs: des fois ça ne sauvegarde pas et des fois un nouveau push créer en effacé un plus ancien.


#54

Bonsoir @noulo17

Pouvez vous nous en dire plus sur votre cablage et sur la manière dont vous pilotez le relais ?


#55

oui
oui le K côté générateur et L vers consommateur
l’affichage est instantané
le tore 1 est bien le premier à gauche
avez vous votre Tic d’activée?
si non il faut aller dans système puis divers et décalrer 230V sur votre tension
Edit je corrige la référence tension est prise sur l’alimentation donc pas de manip à faire sur celle ci :fearful:


#56

Directement sur le dashboard de pilotage.
Les relais actionnés sont inversés par rapport à l’étiquette sur l’ ECO RT


#57

J’ai ca. je n’ai pas de TIC? Je mets 230V a la place de 232 ?


#58

non c’est bon votre ed est bien référencé en tension il doit vous affiché une puissance sur votre tore paramètrer
vous avez bien mis la phase et seulement la phase?


#59

ba je ne vois pas… j’ai pourtant mis en marche forcée le cumulus mais je n’ai rien vu


#60

Il semble que la conso de vos 2 systèmes soient trop faibles pour être mesurer par une pince 10A